Backport userspace nvram to 8.09, limit it to brcm47xx and add to default packages
[openwrt/svn-archive/archive.git] / package / nvram-brcm47xx /
drwxr-xr-x   ..
-rw-r--r-- 1241 Makefile
drwxr-xr-x - files
drwxr-xr-x - src