Toto, we don't support Linux 2.4 anymore..
[openwrt/svn-archive/archive.git] / package / rtc-rv5c386a /
drwxr-xr-x   ..
-rw-r--r-- 842 Makefile
drwxr-xr-x - src