Make empcd compile on 2.4
[openwrt/svn-archive/archive.git] / sound / empcd /
drwxr-xr-x   ..
-rw-r--r-- 1267 Makefile
drwxr-xr-x - patches