Revert back to libnet 1.0.2a to keep compatibility with packages depending on it
[openwrt/svn-archive/archive.git] / sound /
drwxr-xr-x   ..
drwxr-xr-x - madplay
drwxr-xr-x - mpd
drwxr-xr-x - mt-daapd