[ar7] add support for Linux 3.6
[openwrt/svn-archive/archive.git] / target / linux / ar7 / files-3.6 / drivers / char /
drwxr-xr-x   ..
-rw-r--r-- 3424 ar7_gpio.c