ar71xx: remove support for 2.6.36
[openwrt/svn-archive/archive.git] / target / linux / ar71xx / base-files /
drwxr-xr-x   ..
drwxr-xr-x - etc
drwxr-xr-x - lib
drwxr-xr-x - sbin