ar71xx: remove support for 2.6.36
[openwrt/svn-archive/archive.git] / target / linux / ar71xx / image /
drwxr-xr-x   ..
-rw-r--r-- 27095 Makefile