[au1000] switch to using 2.6.37.1
[openwrt/svn-archive/archive.git] / target / linux / au1000 /
drwxr-xr-x   ..
-rw-r--r-- 808 Makefile
drwxr-xr-x - au1500
drwxr-xr-x - au1550
drwxr-xr-x - base-files
drwxr-xr-x - image
-rw-r--r-- 438 modules.mk
drwxr-xr-x - patches-2.6.35
drwxr-xr-x - patches-2.6.37