brcm47xx: 2.6.28 was accidentally committed with the old (and conceptually broken...
[openwrt/svn-archive/archive.git] / target / linux / brcm-2.4 / base-files / lib /
drwxr-xr-x   ..
drwxr-xr-x - upgrade