[backfire] toolchain/binutils: remove obsolete 2.20 version
[openwrt/svn-archive/archive.git] / toolchain / binutils / patches /
drwxr-xr-x   ..
drwxr-xr-x - 2.18
drwxr-xr-x - 2.19.1
drwxr-xr-x - 2.20.1