gcc: remove the bogus CONFIG_TLS_SUPPORT symbol - TLS support is required by libc.
[openwrt/svn-archive/archive.git] / toolchain / gcc / final /
drwxr-xr-x   ..
-rw-r--r-- 2223 Makefile