[toolchain/avr32]: use binutils 2.19.1 by default for avr32, too
[openwrt/svn-archive/archive.git] / toolchain / gcc /
drwxr-xr-x   ..
-rw-r--r-- 2248 Config.in
-rw-r--r-- 1841 Config.version
-rw-r--r-- 9171 Makefile
drwxr-xr-x - files
drwxr-xr-x - patches