[toolchain] add support for glibc-2.4 (#5213)
[openwrt/svn-archive/archive.git] / toolchain / glibc-ports / patches /
drwxr-xr-x   ..
drwxr-xr-x - 2.4
drwxr-xr-x - 2.6.1
drwxr-xr-x - 2.7