[toolchain/avr32]: use binutils 2.19.1 by default for avr32, too
[openwrt/svn-archive/archive.git] / toolchain / kernel-headers /
drwxr-xr-x   ..
-rw-r--r-- 3949 Makefile
drwxr-xr-x - patches-2.6.30