toolchain/gcc: use 4.8-linaro by default
[openwrt/svn-archive/archive.git] / toolchain / llvm /
drwxr-xr-x   ..
-rw-r--r-- 1146 Makefile
drwxr-xr-x - patches