remove obsolete dependencies and checks
[openwrt/svn-archive/archive.git] / toolchain / uClibc /
drwxr-xr-x   ..
-rw-r--r-- 387 Config.in
-rw-r--r-- 222 Config.version
-rw-r--r-- 4813 Makefile
drwxr-xr-x - config-0.9.30+nptl
drwxr-xr-x - config-0.9.30.1
drwxr-xr-x - config-0.9.30.2
drwxr-xr-x - patches-0.9.30+nptl
drwxr-xr-x - patches-0.9.30.1
drwxr-xr-x - patches-0.9.30.2