eglibc: use version 2.19 by default (lots of fixes, some security related)
[openwrt/svn-archive/archive.git] / toolchain /
drwxr-xr-x   ..
-rw-r--r-- 8237 Config.in
-rw-r--r-- 3012 Makefile
drwxr-xr-x - binutils
drwxr-xr-x - eglibc
drwxr-xr-x - gcc
drwxr-xr-x - gdb
-rw-r--r-- 114 info.mk
drwxr-xr-x - insight
drwxr-xr-x - kernel-headers
drwxr-xr-x - llvm
drwxr-xr-x - musl
drwxr-xr-x - uClibc
drwxr-xr-x - wrapper