Add 2.6 kernel dependency to gpioctl
[openwrt/svn-archive/archive.git] / tools / genext2fs / patches /
drwxr-xr-x   ..
-rw-r--r-- 1669 01-remove_getline.patch