add the new lzma library (version 4.65), to be used for squashfs4
[openwrt/svn-archive/archive.git] / tools / lzma /
drwxr-xr-x   ..
-rw-r--r-- 827 Makefile
drwxr-xr-x - patches