Add 2.6 kernel dependency to gpioctl
[openwrt/svn-archive/archive.git] / tools / pkg-config /
drwxr-xr-x   ..
-rw-r--r-- 839 Makefile
drwxr-xr-x - files