[packages] strace: fix compilation against Linux 2.6.32+ (#6604)
[openwrt/svn-archive/archive.git] / utils / strace /
drwxr-xr-x   ..
-rw-r--r-- 1111 Makefile
drwxr-xr-x - patches-4.5.16
drwxr-xr-x - patches