* Fix builds
[project/luci.git] / build / config.mk
1 LUAC = luac
2 LUAC_OPTIONS = -s
3 LUCI_INSTALLDIR = /usr/lib/lua/ffluci