applications/luci-olsr, po: fix typo in OLSR texts (#323)
[project/luci.git] / po / ms / p910nd.po
1 # p910nd.pot
2 # generated from ./applications/luci-p910nd/luasrc/i18n/p910nd.en.lua
3 msgid ""
4 msgstr ""
5 "Project-Id-Version: PACKAGE VERSION\n"
6 "Last-Translator: Automatically generated\n"
7 "Language-Team: none\n"
8 "Language: \n"
9 "MIME-Version: 1.0\n"
10 "Content-Type: text/plain; charset=UTF-8\n"
11 "Content-Transfer-Encoding: 8bit\n"
12
13 msgid "Bidirectional mode"
14 msgstr ""
15
16 msgid "Device"
17 msgstr ""
18
19 msgid ""
20 "First you have to install the packages to get support for USB (kmod-usb-"
21 "printer) or parallel port (kmod-lp)."
22 msgstr ""
23
24 msgid "Port"
25 msgstr ""
26
27 msgid "Settings"
28 msgstr ""
29
30 msgid "TCP listener port."
31 msgstr ""
32
33 msgid "enable"
34 msgstr ""
35
36 msgid "p910nd - Printer server"
37 msgstr ""
38
39 msgid "port_help"
40 msgstr ""