luci-0.11: merge r9365 - r9385
[project/luci.git] / po / tr / p910nd.po
1 msgid ""
2 msgstr ""
3 "Project-Id-Version: PACKAGE VERSION\n"
4 "PO-Revision-Date: 2012-10-11 23:24+0200\n"
5 "Last-Translator: vincenzo <tayfun_ozturk@hotmail.com>\n"
6 "Language-Team: none\n"
7 "Language: tr\n"
8 "MIME-Version: 1.0\n"
9 "Content-Type: text/plain; charset=UTF-8\n"
10 "Content-Transfer-Encoding: 8bit\n"
11 "Plural-Forms: nplurals=1; plural=0;\n"
12 "X-Generator: Pootle 2.0.6\n"
13
14 msgid "Bidirectional mode"
15 msgstr "Çift Yönlü Mod"
16
17 msgid "Device"
18 msgstr "Aygıt"
19
20 msgid ""
21 "First you have to install the packages to get support for USB (kmod-usb-"
22 "printer) or parallel port (kmod-lp)."
23 msgstr ""
24 "USB (kmod-usb-yazıcı) veya paralel port (kmod-lp) kullanabilmek için destek "
25 "paketi yüklemeniz gerekebilir."
26
27 msgid "Port"
28 msgstr "Port"
29
30 msgid "Settings"
31 msgstr "Ayarlar"
32
33 msgid "TCP listener port."
34 msgstr "Dinlemedeki TCP portları"
35
36 msgid "enable"
37 msgstr "Etkinleştir"
38
39 msgid "p910nd - Printer server"
40 msgstr "P910nd_Yazıcı Sunucusu"