luci-0.11: merge outstanding trunk changes
[project/luci.git] / po / fr / diag_core.po
index 51a320d..a5b4e6a 100644 (file)
@@ -1,26 +1,28 @@
 msgid ""
 msgstr ""
 "Project-Id-Version: PACKAGE VERSION\n"
-"PO-Revision-Date: 2011-11-23 22:32+0200\n"
-"Last-Translator: fredb <fblistes+luci@free.fr>\n"
+"PO-Revision-Date: 2012-11-06 13:21+0200\n"
+"Last-Translator: hogsim <hogsim@gmail.com>\n"
 "Language-Team: none\n"
 "Language: fr\n"
 "MIME-Version: 1.0\n"
 "Content-Type: text/plain; charset=UTF-8\n"
 "Content-Transfer-Encoding: 8bit\n"
 "Plural-Forms: nplurals=2; plural=(n > 1);\n"
-"X-Generator: Pootle 2.0.4\n"
+"X-Generator: Pootle 2.0.6\n"
 
 msgid "Configure Diagnostics"
 msgstr "Configuration des diagnostics"
 
 msgid "Diagnostics"
-msgstr ""
+msgstr "Diagnostiques"
 
 msgid ""
 "The diagnostics available under this menu depend on what modules you have "
 "installed on your device."
 msgstr ""
+"Les diagnostics disponible ci-dessous dĂ©pendent des modules que vous avez "
+"installĂ© sur votre appareil. "
 
 msgid ""
 "The entries in the menu allow you to perform diagnostic tests on your system "