build: add the + token to any commands that can pass through the jobserver, fixes...
[openwrt/staging/mkresin.git] / toolchain / binutils / Makefile
index 81f457f11f19b3c93bc895b209798ad0fea6eb5f..4a1140aae297eae80ca112fb6423725953cb0825 100644 (file)
@@ -77,7 +77,7 @@ define Host/Configure
 endef
 
 define Host/Compile
-       $(MAKE) $(HOST_JOBS) -C $(HOST_BUILD_DIR) all
+       +$(MAKE) $(HOST_JOBS) -C $(HOST_BUILD_DIR) all
 endef
 
 define Host/Install