Grr, did I mean TAB instead of 8 spaces ?
authorFlorian Fainelli <florian@openwrt.org>
Wed, 28 Feb 2007 18:37:55 +0000 (18:37 +0000)
committerFlorian Fainelli <florian@openwrt.org>
Wed, 28 Feb 2007 18:37:55 +0000 (18:37 +0000)
SVN-Revision: 6442

net/updatedd/Makefile

index d6952f43b390eebeed02f2217243dd6695aad55f..b8555447d96d41b4e9c2f6b1a2ae0c408754554c 100644 (file)
@@ -119,7 +119,7 @@ define Package/updatedd/install
        $(CP) $(PKG_INSTALL_DIR)/usr/bin/updatedd $(1)/usr/bin/
        $(INSTALL_DIR) $(1)/usr/lib/updatedd
        $(INSTALL_DIR) $(1)/etc/hotplug.d/iface
-        $(INSTALL_BIN) ./files/ddns.hotplug $(1)/etc/hotplug.d/iface/10-ddns
+       $(INSTALL_BIN) ./files/ddns.hotplug $(1)/etc/hotplug.d/iface/10-ddns
 endef
 
 $(eval $(call BuildPackage,updatedd))